КАРТА САЙТА
Sibnet.ru
Sibnet.ru

Sibnet.ru — это информационно-развлекательный интернет-проект, ориентированный на широкий круг Сибирского региона.
По данным Rambler Top100, Sibnet.ru является самым популярным порталом в Сибири.

Контакты:
АО "Ринет"
ОГРН 1025402475856
г. Новосибирск, ул. Якушева, д. 37, 3 этаж
отдел рекламы:
(383) 347-10-50, 347-06-78, 347-22-11, 347-03-97

Редакция: (383) 347-86-84

Техподдержка:
help.sibnet.ru
Авторизируйтесь,
чтобы продолжить
Некоторые функции доступны только зарегистрированным пользователям
Неправильный логин или пароль

Внимание! Теперь для входа на форум необходимо вводить единый пароль регистрации сервисов sibnet.ru!

Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в эту темуОткрыть новую тему
> Microsoft NET Framework 4.0 Final, обсуждение программы
soft.sibnet.ru
сообщение 22.4.2010, 18:44
Сообщение #1


Робот
Group Icon


Группа: Пользователи
Сообщений: 11 537
Регистрация: 8.11.2007
Пользователь №: 9 881



Репутация:   174  


Здесь обсуждается программа: Microsoft NET Framework 4.0 Final
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
TTaTTa
сообщение 22.4.2010, 18:44
Сообщение #2


Поддерживает разговор
Group Icon


Группа: Sibnet-club
Сообщений: 105
Регистрация: 13.2.2008
Пользователь №: 20 468



Репутация:   0  


уже релиз вышел О_о
недвано ток кондидат был...
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
Ign4t
сообщение 22.4.2010, 23:32
Сообщение #3


Поддерживает разговор
Group Icon


Группа: Пользователи
Сообщений: 201
Регистрация: 5.10.2009
Из: Барнаул
Пользователь №: 145 997



Репутация:   0  


Слушайте,а я вот решил установить эту версию только после того,как скачал игру,которая перед установкой выдала,что нужна версия фрэймворка выше 3.7.Ну так вот,установил,а игра все равно требует фрэймворк,в чем проблема?
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
TTaTTa
сообщение 23.4.2010, 17:40
Сообщение #4


Поддерживает разговор
Group Icon


Группа: Sibnet-club
Сообщений: 105
Регистрация: 13.2.2008
Пользователь №: 20 468



Репутация:   0  


Цитата(Ign4t @ 22.4.2010, 22:32) *

Слушайте,а я вот решил установить эту версию только после того,как скачал игру,которая перед установкой выдала,что нужна версия фрэймворка выше 3.7.Ну так вот,установил,а игра все равно требует фрэймворк,в чем проблема?

Попробуй поставить до кучи вот эту сборку http://soft.sibnet.ru/soft/?id=16195 happy.gif
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
97АртёМ97
сообщение 28.7.2011, 17:13
Сообщение #5


Молчун
Group Icon


Группа: Пользователи
Сообщений: 27
Регистрация: 25.3.2010
Пользователь №: 234 311



Репутация:   0  


а чё не качает?
Перемещает на вот эту ссылку и всё http://soft.sibnet.ru/get/?id=22299


» Спасибо сказали: «
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
develko
сообщение 18.5.2014, 2:04
Сообщение #6


Молчун
Group Icon


Группа: Пользователи
Сообщений: 1
Регистрация: 18.5.2014
Пользователь №: 513 809



Репутация:   0  


В принципе эта версия устарела, нужно ставить только на Windows XP
Для новых Windows её заменяет .NET Framework 4.5.x, её и нужно ставить.

Сообщение отредактировал develko - 18.8.2014, 3:13
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
1 чел. просматривают этот форум (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 8.7.2022, 0:01
Редакция: (383) 347-86-84

Техподдержка:
help.sibnet.ru
Размещение рекламы:
тел: (383) 347-06-78, 347-10-50

Правила использования материалов