Авторизируйтесь,
чтобы продолжить
Некоторые функции доступны только зарегистрированным пользователям
Неправильный логин или пароль

Внимание! Теперь для входа на форум необходимо вводить единый пароль регистрации сервисов sibnet.ru!

Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в эту темуОткрыть новую тему
> Kingston Kvr13n9s6/2 - не работает
-Aleksey-
сообщение 22.8.2014, 23:10
Сообщение #1


Любит поговорить
Group Icon


Группа: Пользователи
Сообщений: 354
Регистрация: 30.1.2010
Пользователь №: 204 897



Репутация:   10  


Добрый вечер. Приобрел ОЗУ Kingston KVR13N9S6/2, воткнул в ПК, начинаю включать - компьютер не загружается, т.е. даже тесты биос не начинаются. Втыкал в разные слоты - эффекта не было. Мат. плата у меня asus P5E3. В чем м.б. проблема?
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
jonsony
сообщение 23.8.2014, 15:43
Сообщение #2


я есть я и никто иной
Group Icon


Группа: Пользователи
Сообщений: 13 154
Регистрация: 18.9.2008
Из: Омск
Пользователь №: 50 025



Репутация:   648  


Цитата(-Aleksey- @ 22.8.2014, 23:10) *

Добрый вечер. Приобрел ОЗУ Kingston KVR13N9S6/2, воткнул в ПК, начинаю включать - компьютер не загружается, т.е. даже тесты биос не начинаются. Втыкал в разные слоты - эффекта не было. Мат. плата у меня asus P5E3. В чем м.б. проблема?


сбрось биос перемычкой сперва
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
1 чел. просматривают этот форум (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 19.7.2019, 6:43
Редакция: (383) 347-86-84

Техподдержка: (383) 347-22-44
help.sibnet.ru
Размещение рекламы:
тел: (383) 347-06-78, 347-10-50

Правила использования материалов