Авторизируйтесь,
чтобы продолжить
Некоторые функции доступны только зарегистрированным пользователям
Неправильный логин или пароль

Внимание! Теперь для входа на форум необходимо вводить единый пароль регистрации сервисов sibnet.ru!

Здравствуйте, гость ( Вход | Регистрация )



 
Ответить в эту темуОткрыть новую тему
> Проблемас жестким диском!
Sprite
сообщение 2.9.2015, 15:50
Сообщение #1


типа чето написал
Group Icon


Группа: Sibnet-club
Сообщений: 242
Регистрация: 1.12.2007
Из: Новосибирска
Пользователь №: 12 083



Репутация:   3  


Подскажите-было у меня на стареньком компе 2 жестких диска,решил я почистить комп и выдернул все шлейфы. После воткнул основной диск где была винда-все запустилось,потом подключил второй диск где все у меня хранилось-комп не запускается вообще! Тоесть нажимаешь на кнопку даже вентиляторы не крутятся. Отключаю второй диск нажимаю на кнопку грузится и далие пишет что то про CMOS типа сделайте настройки по умолчанию. Захожу в биос жму F10 все запускается,естественно без второго диска. Взял другой компьютер попробовал подключил к нему,такаежа бяда, комп просто не запускается.
У меня такое в первый раз может кто знает в чем причина? и можно ли как то востановить этот диск? Т.к. он рабочий и там вся информация.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
Jek
сообщение 2.9.2015, 16:15
Сообщение #2


     
Group Icon


Группа: Супермодераторы
Сообщений: 14 627
Регистрация: 27.9.2007
Из: Кемерово >>> Южный WEB: http://irc.k-42.ru IRC: irc.sibnet.ru #iclub
Пользователь №: 6 588



Репутация:   1745  


Короткое замыкание где-то на жёстком диске. Поэтому и не запускается системник. Точнее запускается, но срабатывает защита от КЗ. Можно поискать на плате жёсткого диска прилипшую проволоку или какой-то другой металлический предмет.


» Спасибо сказали: «
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
Sprite
сообщение 2.9.2015, 16:25
Сообщение #3


типа чето написал
Group Icon


Группа: Sibnet-club
Сообщений: 242
Регистрация: 1.12.2007
Из: Новосибирска
Пользователь №: 12 083



Репутация:   3  


Цитата(Jek @ 2.9.2015, 15:15) *

Короткое замыкание где-то на жёстком диске. Поэтому и не запускается системник. Точнее запускается, но срабатывает защита от КЗ. Можно поискать на плате жёсткого диска прилипшую проволоку или какой-то другой металлический предмет.

Только что все разобрал,ни чего не нашол(
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
DeFrag
сообщение 2.9.2015, 16:40
Сообщение #4


DeFraggler
Group Icon


Группа: Sibnet-club
Сообщений: 2 211
Регистрация: 24.8.2007
Из: KMR\NVKZ\NSK
Пользователь №: 4 617



Репутация:   136  


Промыть хорошенько с мылом под краном. Должно помочь =)

Обычной резинкой стирательной по плате пошаркай. Может лучше будет.


» Спасибо сказали: «
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
madgic
сообщение 4.9.2015, 9:15
Сообщение #5


Молчун
Group Icon


Группа: Пользователи
Сообщений: 26
Регистрация: 3.2.2012
Пользователь №: 421 455



Репутация:   0  


Обращайтесь в ЛС, в ICQ 301050040 или по номеру 8 951 383 8223
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
1 чел. просматривают этот форум (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 20.6.2019, 2:06
Редакция: (383) 347-86-84

Техподдержка: (383) 347-22-44
help.sibnet.ru
Размещение рекламы:
тел: (383) 347-06-78, 347-10-50

Правила использования материалов